[GE users] Qrsh -cwd and -q

Daniel Templeton Dan.Templeton at Sun.COM
Thu Dec 15 18:26:38 GMT 2005


    [ The following text is in the "ISO-8859-1" character set. ]
    [ Your display is set for the "ISO-8859-10" character set.  ]
    [ Some special characters may be displayed incorrectly. ]

Hmmm...  That's odd.  The man page, help output, and sge_options.c file
all indicate that it should work, but, as you point out, it does not. 
I'll dig a little deeper.

Daniel

Dev wrote On 12/15/05 14:02,:

>Hi,
>
>  Trying to use both the -cwd and the -q options with
>qrsh throws an unknown option -cwd error in 6.0u6. 
>
>Any pointers
>
>/Dev
>
>
>__________________________________________________
>Do You Yahoo!?
>Tired of spam?  Yahoo! Mail has the best spam protection around 
>http://mail.yahoo.com 
>
>---------------------------------------------------------------------
>To unsubscribe, e-mail: users-unsubscribe at gridengine.sunsource.net
>For additional commands, e-mail: users-help at gridengine.sunsource.net
>
>  
>

-- 
***************************************************
*        Daniel Templeton   UMPK18 x83749         *
*       Staff Engineer, Sun N1 Grid Engine        *
***************************************************
*   An "intellectual" is a man who takes more     *
* words than he needs to say more than he knows.  *
*                       -Dwight D. Eisenhower     *
***************************************************



---------------------------------------------------------------------
To unsubscribe, e-mail: users-unsubscribe at gridengine.sunsource.net
For additional commands, e-mail: users-help at gridengine.sunsource.net




More information about the gridengine-users mailing list