[GE users] Problems compiling hadoop SGE integration in SGE 62u5

gracklewolf Gary_Smith at vrtx.com
Thu Jul 1 16:13:27 BST 2010


I just tried to build herd with hadoop-0.20.1 and it worked perfectly.  That would lead me to believe hadoop-0.20.2 is incompatible with the ge62u5 build.

------------------------------------------------------
http://gridengine.sunsource.net/ds/viewMessage.do?dsForumId=38&dsMessageId=265466

To unsubscribe from this discussion, e-mail: [users-unsubscribe at gridengine.sunsource.net].



More information about the gridengine-users mailing list