[GE users] Tight integration between SGE with Sun Cluster Too ls 5.0

Lengyel, Florian FLengyel at gc.cuny.edu
Wed Jun 30 00:29:17 BST 2004


I'm having more problems with Tight Integration and MPI--the same business
that the SGI code is handling the tasks, but qdel is ineffective.

-FL

-----Original Message-----
From: Ron Chen [mailto:ron_chen_123 at yahoo.com] 
Sent: Tuesday, June 29, 2004 7:22 PM
To: users at gridengine.sunsource.net
Subject: Re: [GE users] Tight integration between SGE with Sun Cluster Tools
5.0

Are you aware of the HOWTO:

http://gridengine.sunsource.net/project/gridengine/howto/hpc.html

I don't use Cluster tools, but I think it would help
if you can describe the problems you encountered.

 -Ron

--- Noah Yan <yanyh at cs.uh.edu> wrote:
> Could somebody point to some step-by-step doc about
> how to setup the tight
> integration between SGE and Sun Cluster tools?
> 
> I tried several times by following doc in CT admin
> guide and SGE admin
> guide, but failed.
> 
> Thanks very much
> Noah
> 
> 
>
---------------------------------------------------------------------
> To unsubscribe, e-mail:
> users-unsubscribe at gridengine.sunsource.net
> For additional commands, e-mail:
> users-help at gridengine.sunsource.net
> 
> 



	
		
__________________________________
Do you Yahoo!?
New and Improved Yahoo! Mail - 100MB free storage!
http://promotions.yahoo.com/new_mail 

---------------------------------------------------------------------
To unsubscribe, e-mail: users-unsubscribe at gridengine.sunsource.net
For additional commands, e-mail: users-help at gridengine.sunsource.net

---------------------------------------------------------------------
To unsubscribe, e-mail: users-unsubscribe at gridengine.sunsource.net
For additional commands, e-mail: users-help at gridengine.sunsource.net




More information about the gridengine-users mailing list