[GE users] SUSE 9.1 and SGE

John Coldrick jc at axyzfx.com
Wed May 19 00:31:51 BST 2004


	I can't get these two to place nicely together - when attempting to
install a new SUSE 9.1 exec on the existing grid, I get:

Architecture UNSUPPORTED-linux not supported by this procedure!

	Now I remember in an older version there was a simple hack around the
install script having an older kernel number in it, but this doesn't
seem to be the same...I haven't found anything like that in there yet. 
I have an uneasy feeling this is the baseline linux implementation
creeping in...

	Any thoughts?

	Thanks

	J.C.

-- 
John Coldrick                  www.axyzfx.com        Axyz Animation
Houdini/Renderman/Discreet                           425 Adelaide St W
416-504-0425                                         Toronto, ON Canada
jc at axyzfx.com                                        M5V 1S4
-----------------------------------------------------------------------
Campbell's Law:
	Nature abhors a vacuous experimenter.


---------------------------------------------------------------------
To unsubscribe, e-mail: users-unsubscribe at gridengine.sunsource.net
For additional commands, e-mail: users-help at gridengine.sunsource.net




More information about the gridengine-users mailing list