[GE users] SUSE 9.1 and SGE

Andy Schwierskott andy.schwierskott at sun.com
Wed May 19 15:35:22 BST 2004


John,

changing the script that it accepts a 2.6 kernel is certainly easy to do (for
you).

We did not get much feedback yet how the SGE binaries operate on a 2.6
kernel - we appreciate feedback on your tests.

Andy

> On Wed, 2004-05-19 at 10:04, John Coldrick wrote:
>
> > 	% /bin/uname -r
> > 	2.6.4-54.5-smp
>
> 	Well, this seems to be the problem, of course.  I'm running 5.3p3 and
> this was a while before the 2.6 kernel had shown up.  Still having some
> troubles with services on SUSE but I should be able to get them sorted,
> thanks all...
>
> 	Cheers,
>
> 	J.C.

---------------------------------------------------------------------
To unsubscribe, e-mail: users-unsubscribe at gridengine.sunsource.net
For additional commands, e-mail: users-help at gridengine.sunsource.net




More information about the gridengine-users mailing list