[GE users] v6 upgrade question

John Whitman johnwhitman at ieee.org
Sat Sep 18 16:37:39 BST 2004


    [ The following text is in the "iso-8859-1" character set. ]
    [ Your display is set for the "ISO-8859-10" character set.  ]
    [ Some special characters may be displayed incorrectly. ]

Jason, Your're question has caught my attention. I don't think I can help 
you but would like to know if you could offer some assistance. We are also 
running v5.3 unsupported. We are trying to load it on Solaris systems and 
are having trouble. The Sun Manuals are of no help. Do you have any advice 
or tips on the best way to load the software on to solaris. Thanks John
----- Original Message ----- 
From: "Jason Crane" <Jason.Crane at mrsc.ucsf.edu>
To: <users at gridengine.sunsource.net>
Sent: Saturday, September 18, 2004 10:31 AM
Subject: [GE users] v6 upgrade question


>
> Hi,
> We are currently running sgeee v5.3p5 (unsupported) at our site and are
> planning on upgrading to the supported N1 v6 grid engine, but would like 
> to go
> ahead and start testing with the open v6_u1 version.  Are the
> installation and configuration of the supported and unsupported v6 grid
> engines identical and will this be time well spent?  If the install/config
> are significantly different, we will probably hold off until we obtain
> the supported v6 product version.  Thanks in advance for any advice, Jason
>
>
>
> ---------------------------------------------------------------------
> To unsubscribe, e-mail: users-unsubscribe at gridengine.sunsource.net
> For additional commands, e-mail: users-help at gridengine.sunsource.net
>
> 



---------------------------------------------------------------------
To unsubscribe, e-mail: users-unsubscribe at gridengine.sunsource.net
For additional commands, e-mail: users-help at gridengine.sunsource.net




More information about the gridengine-users mailing list