[GE users] AIX 5.3?

Joe Fu Joe.Fu at synopsys.com
Fri Dec 2 18:20:43 GMT 2005


Hi Charu

The aix51 binary works fine for AIX5.3. The only thing I had to do is to
tweak the util/arch script to recognize AIX5.3.

However It's would be nice to have GE officially support AIX5.3.


Thx
-Joe

-----Original Message-----
From: Charu.Chaubal at Sun.COM [mailto:Charu.Chaubal at Sun.COM] 
Sent: Friday, December 02, 2005 10:09 AM
To: users at gridengine.sunsource.net
Subject: [GE users] AIX 5.3?

Is there anyone sucessfully using Grid Engine on AIX 5.3?  We're only 
able to test on AIX 5.1 currently.

Thanks,
    Charu

-- 
###############################################################
# Charu V. Chaubal		# Phone: (650) 786-7672 (x87672)
# Grid Computing Technologist	# Fax:   (650) 786-4591
# Sun Microsystems, Inc.	# Email: charu.chaubal at sun.com
###############################################################




---------------------------------------------------------------------
To unsubscribe, e-mail: users-unsubscribe at gridengine.sunsource.net
For additional commands, e-mail: users-help at gridengine.sunsource.net


---------------------------------------------------------------------
To unsubscribe, e-mail: users-unsubscribe at gridengine.sunsource.net
For additional commands, e-mail: users-help at gridengine.sunsource.net




More information about the gridengine-users mailing list