[GE users] gridengine for Linux 2.6?

Taylor, Z Todd todd.taylor at pnl.gov
Fri Jan 14 01:07:23 GMT 2005


I'm an old SGE user but new to this list.  Perhaps there is an
FAQ somewhere I've missed.

Anyway, I gather from the website that gridengine v6 is only
available for Linux kernels 2.4.*.  Are there plans to support
the 2.6 kernels?  Has anyone done that yet?  Is it possible
to compile from source for 2.6?

Thanks.

--Todd
-- 
Z. Todd Taylor
Senior Development Engineer
Pacific Northwest National Laboratory
Why is it underwear and outerwear, not innerware and overwear?

---------------------------------------------------------------------
To unsubscribe, e-mail: users-unsubscribe at gridengine.sunsource.net
For additional commands, e-mail: users-help at gridengine.sunsource.net




More information about the gridengine-users mailing list