[GE users] rcmd: socket: Cannot assign requested address

John_Tai John_Tai at smics.com
Fri Jan 14 02:01:34 GMT 2005


    [ The following text is in the "iso-8859-1" character set. ]
    [ Your display is set for the "ISO-8859-10" character set.  ]
    [ Some special characters may be displayed incorrectly. ]

I already restored the system with classic database, so using the verbose option is useless now. I'll remember to use it next time I need troubleshooting. I cannot go back to using BDB now, since we have more than 100 users. 

Thanks for your effort though.
John



-----Original Message-----
From: raysonho at eseenet.com [mailto:raysonho at eseenet.com]
Sent: Friday, January 14, 2005 9:54 AM
To: users at gridengine.sunsource.net
Subject: RE: [GE users] rcmd: socket: Cannot assign requested address


I'm starting to run out of ideas... may be with "-verbose" we can get more
information??

% qrsh -verbose <the hostname>

Rayson


>It is local. Everything was working fine before 2 days ago, I've 
>been using GE for about 2 months without problems. 
>
>Thanks
>John
---------------------------------------------------------
Get your FREE E-mail account at http://www.eseenet.com !

---------------------------------------------------------------------
To unsubscribe, e-mail: users-unsubscribe at gridengine.sunsource.net
For additional commands, e-mail: users-help at gridengine.sunsource.net


---------------------------------------------------------------------
To unsubscribe, e-mail: users-unsubscribe at gridengine.sunsource.net
For additional commands, e-mail: users-help at gridengine.sunsource.net




More information about the gridengine-users mailing list