[GE users] SUN-MPI and SGE6.0u3

Andrea Lorenz lorenz at rz.rwth-aachen.de
Wed Jan 26 15:42:13 GMT 2005


> which SGE version did you run before you upgraded to 6.0u3?

SGE 5.3p1

Andrea


---------------------------------------------------------------------
To unsubscribe, e-mail: users-unsubscribe at gridengine.sunsource.net
For additional commands, e-mail: users-help at gridengine.sunsource.net




More information about the gridengine-users mailing list