[GE users] SGE-6.0u3 Only 99 event clients are allowed in the system

Ron Chen ron_chen_123 at yahoo.com
Thu Mar 3 15:44:48 GMT 2005


It was there since SGE 5.3.

But both SGE 5.3/6.0 do not include qevent in the
standard package, you need to compile from source.

% ./aimk <other aimk options> qevent

 -Ron

--- Joe Landman wrote:
> Hi Ron:
> 
>    Is qevent new to 6.0?
> Joe



	
		
__________________________________ 
Celebrate Yahoo!'s 10th Birthday! 
Yahoo! Netrospective: 100 Moments of the Web 
http://birthday.yahoo.com/netrospective/

---------------------------------------------------------------------
To unsubscribe, e-mail: users-unsubscribe at gridengine.sunsource.net
For additional commands, e-mail: users-help at gridengine.sunsource.net




More information about the gridengine-users mailing list