[GE users] SGE-6.0u3: "install_execd" hangs on HP-UX-11.23/ia64

Ron Chen ron_chen_123 at yahoo.com
Tue Mar 8 14:29:51 GMT 2005


And how about the master host? Did you also compile
the binaries yourself?

 -Ron


--- Erik Soyez <soyez at science-computing.de> wrote:
> Ron,
> 
> compiled like this:
> 
>   "aimk -no-secure -spool-classic -no-qtcsh -no-jni
> -no-java"
> 
> Thanks,
> 
> Erik.
> 
> On Tue, 8 Mar 2005, Ron Chen wrote:
> 
> > --- Erik Soyez <soyez at science-computing.de> wrote:
> > > Hi Ron,
> > >
> > > 1. Version:  See "Subject".
> >
> > OK :)
> >
> > > 2. Self compiled.
> >
> > Did you compile with -no-secure? Or is the version
> of
> > the SSL library you used different than the one on
> the
> > master host?
> >
> > If it's self compiled, then please specify more
> info
> > about the aimk flags.
> >
> >  -Ron
> >
> > > Forgot to mention:  Same binaries work fine on a
> > > similar machine of a
> > > different customer.
> > >
> > > Erik.
> 
> --
> 
> 
>
---------------------------------------------------------------------
> To unsubscribe, e-mail:
> users-unsubscribe at gridengine.sunsource.net
> For additional commands, e-mail:
> users-help at gridengine.sunsource.net
> 
> 

__________________________________________________
Do You Yahoo!?
Tired of spam?  Yahoo! Mail has the best spam protection around 
http://mail.yahoo.com 

---------------------------------------------------------------------
To unsubscribe, e-mail: users-unsubscribe at gridengine.sunsource.net
For additional commands, e-mail: users-help at gridengine.sunsource.net




More information about the gridengine-users mailing list