[GE users] sge v6.0u3 update from v6.0u1

Viktor Oudovenko udo at physics.rutgers.edu
Mon Mar 21 21:04:09 GMT 2005


The whole cluster is still dead. I will upgrade it. I can not start the
master hosts.
This is the problem.
Best,
v

> -----Original Message-----
> From: raysonho at eseenet.com [mailto:raysonho at eseenet.com] 
> Sent: Monday, March 21, 2005 16:02
> To: users at gridengine.sunsource.net
> Subject: Re: [GE users] sge v6.0u3 update from v6.0u1
> 
> 
> Did you upgrade the whole cluster??
> 
> Rayson
> 
> 
> >rupc-cs04b:/opt/SGE/default/spool/qmaster # 
> /etc/init.d/sgemaster start
> >   starting sge_qmaster
> >   starting sge_schedd
> >error: commlib error: got read error (closing connection)
> >error: commlib error: can't connect to service (socket error 
> errno=111)
> >error: getting configuration: unable to contact qmaster 
> using port 536 
> >on host "rupc-cs04b" can't get configuration from qmaster -- waiting 
> >...
> ---------------------------------------------------------
> Get your FREE E-mail account at http://www.eseenet.com !
> 
> ---------------------------------------------------------------------
> To unsubscribe, e-mail: users-unsubscribe at gridengine.sunsource.net
> For additional commands, e-mail: users-help at gridengine.sunsource.net
> 


---------------------------------------------------------------------
To unsubscribe, e-mail: users-unsubscribe at gridengine.sunsource.net
For additional commands, e-mail: users-help at gridengine.sunsource.net




More information about the gridengine-users mailing list