[GE users] queue instance * dropped because it is full

Reuti reuti at staff.uni-marburg.de
Wed Nov 30 16:25:55 GMT 2005


    [ The following text is in the "ISO-8859-1" character set. ]
    [ Your display is set for the "ISO-8859-10" character set.  ]
    [ Some special characters may be displayed incorrectly. ]

Hi,

Am 29.11.2005 um 11:08 schrieb Sebastian:

> Hello,
>
> the message in the Topic is always reported when i want to start a  
> job.
> I have a PE called lam_tight_qrsh which worked before, i haven't  
> changed
> anything on it.
> I've defined a new queue "test" with the only option that it should  
> use the
> PE "lam_tight_qrsh".
> The states of the Hosts in "Queue Instances" is empty, there is no  
> problem.

how many nodes are attached to the test queue? What is

qstat -g c

showing as free and used slots? - Reuti

> Why can't SGE start the submitted Job?
> Where can i find the error?
>
> Kind Regards,
>
> Sebastian
>
> -- 
> Lust, ein paar Euro nebenbei zu verdienen? Ohne Kosten, ohne Risiko!
> Satte Provisionen für GMX Partner: http://www.gmx.net/de/go/partner
>
> ---------------------------------------------------------------------
> To unsubscribe, e-mail: users-unsubscribe at gridengine.sunsource.net
> For additional commands, e-mail: users-help at gridengine.sunsource.net


---------------------------------------------------------------------
To unsubscribe, e-mail: users-unsubscribe at gridengine.sunsource.net
For additional commands, e-mail: users-help at gridengine.sunsource.net




More information about the gridengine-users mailing list