[GE users] solaris 10 x86 (amd64) segmentation fault in qmon

Gérard Henry Gerard.Henry at cmi.univ-mrs.fr
Tue Jan 17 17:03:59 GMT 2006


    [ The following text is in the "ISO-8859-1" character set. ]
    [ Your display is set for the "ISO-8859-10" character set.  ]
    [ Some special characters may be displayed incorrectly. ]

Andre Alefeld wrote:
> Gerard,
> 
> can you try to upgrade to the latest patches (6.0u7) and check if the 
> problem still occurs.
> 

i hesitate to upgrade. I also have to install linux execution host, and 
i am afraid that nothing work after upgrade.
I thought that 6u4 was supported in solaris 10 amd64

-- 
Gerard HENRY
LATP UMR6632
39, rue F. Joliot Curie
13453 MARSEILLE Cedex 13
Tel.: 04 91 11 35 53 Fax.: 04 91 11 35 52

---------------------------------------------------------------------
To unsubscribe, e-mail: users-unsubscribe at gridengine.sunsource.net
For additional commands, e-mail: users-help at gridengine.sunsource.net




More information about the gridengine-users mailing list