[GE users] Question about patches/upgrade

Doug Staub rstaub at arrow.com
Thu Jan 26 23:09:32 GMT 2006


All,

I am revisiting an issue I brought up to Sun and never got resolution on - I
am running N1GE 6.0 (base) - can I apply "u7_1" without having to install
any of the previous patches?

Also, is there a quick way to tell whether I have Berkeley or Classic
spooling?

Thanks,
Doug 

---------------------------------------------------------------------
To unsubscribe, e-mail: users-unsubscribe at gridengine.sunsource.net
For additional commands, e-mail: users-help at gridengine.sunsource.net




More information about the gridengine-users mailing list