[GE users] Online notes from implementing the tight-lam-qrsh SGE howto

Chris Dagdigian dag at sonsorol.org
Thu Jun 8 18:31:31 BST 2006


I sent this info ~2hrs ago but it seems to have been eaten by the  
collabnet servers, my SMTP log shows the mail going out and being  
accepted:

> Jun  8 11:12:48 mail sendmail[30037]: k58FCb8I030013:  
> to=<users at gridengine.sunsource.net>, ctladdr=<dag at sonsorol.org>  
> (502/503), delay=00:00:06, xdelay=00:00:01, mailer=esmtp,  
> pri=120836, relay=cylon1.sjc.collab.net. [204.16.104.10],  
> dsn=2.0.0, stat=Sent (ok:  Message 21519126 accepted)

not sure if this is a problem or possibly the action of some anti- 
spam stuff.  Missing messages have happened to me a few times now  
this year.  If its merely delayed then apologies for the double post!

Here is the info I was trying to send:

####

Online notes from implementing the tight-lam-qrsh SGE howto

For what it's worth ...

I wanted to get Tight LAM MPI integration going with SGE-6.0u8 on a  
12-node playground cluster.

Followed Reuti's guide, specifically the tight_lam_qrsh methods from:
http://gridengine.sunsource.net/howto/lam-integration/lam- 
integration.html

... and pretty much dumped the step by step notes here:
http://wiki.gridengine.info/wiki/index.php/Tight-LAM-Integration-Notes

###

Regards,
Chris

---------------------------------------------------------------------
To unsubscribe, e-mail: users-unsubscribe at gridengine.sunsource.net
For additional commands, e-mail: users-help at gridengine.sunsource.net




More information about the gridengine-users mailing list