[GE users] Problem with this list last week (was: Test)

Ron Chen ron_chen_123 at yahoo.com
Wed Jun 14 17:39:47 BST 2006


    [ The following text is in the "iso-8859-1" character set. ]
    [ Your display is set for the "ISO-8859-10" character set.  ]
    [ Some special characters may be displayed incorrectly. ]

Did anyone figure out what caused the list problem last week?
While it is working happily now, it is always annoying to have a
non-working mailing list!

 -Ron



--- John Coldrick <jc at axyzfx.com> wrote:
> please ignore
> -- 
> John Coldrick                  www.axyzfx.com        Axyz
> Animation
> 416-504-0425                                         425
> Adelaide St W
>                                                      Toronto,
> ON Canada
> jc at axyzfx.com                                        M5V 1S4
>
-----------------------------------------------------------------------
> "Don't say yes until I finish talking."
> 		-- Darryl F. Zanuck
> 
>
---------------------------------------------------------------------
> To unsubscribe, e-mail:
> users-unsubscribe at gridengine.sunsource.net
> For additional commands, e-mail:
> users-help at gridengine.sunsource.net
> 
> 


__________________________________________________
Do You Yahoo!?
Tired of spam?  Yahoo! Mail has the best spam protection around 
http://mail.yahoo.com 

---------------------------------------------------------------------
To unsubscribe, e-mail: users-unsubscribe at gridengine.sunsource.net
For additional commands, e-mail: users-help at gridengine.sunsource.net




More information about the gridengine-users mailing list