[GE users] 60u7 compile error

Rayson Ho rayrayson at gmail.com
Mon Mar 6 15:23:13 GMT 2006


    [ The following text is in the "ISO-8859-1" character set. ]
    [ Your display is set for the "ISO-8859-10" character set.  ]
    [ Some special characters may be displayed incorrectly. ]

IIRC, you don't need to do upgrade any libraries... gcc's own runtime
libraries are statically linked.

Rayson


On 3/6/06, V01D <phreakuencies at gmail.com> wrote:
> Anyway, if I compile it with the newer gcc I imagine I would be forcing
> users to use newer library version not yet available on -stable, but I
> may be wrong.
>
> Matt.
>
> ---------------------------------------------------------------------
> To unsubscribe, e-mail: users-unsubscribe at gridengine.sunsource.net
> For additional commands, e-mail: users-help at gridengine.sunsource.net
>
>

---------------------------------------------------------------------
To unsubscribe, e-mail: users-unsubscribe at gridengine.sunsource.net
For additional commands, e-mail: users-help at gridengine.sunsource.net




More information about the gridengine-users mailing list