[GE users] upgrade from 5.3 to 6.0

Steven Ruby steven.ruby at wni.com
Thu Mar 9 20:00:06 GMT 2006


Has anyone successfully upgraded from 5.3 to 6.0, I am getting errors
at:

 

Creating >act_qmaster< file
Creating >sgemaster< script
Creating >sgeexecd< script
creating directory: /tmp/centry
 
mv -help
 
error in command mv /DATA/internal/grid/default/spool/qmaster
 
it seems there is a dest_dir in that mv command.
 
Any thoughts or ideas?
 
 
Thanks
sr

 

 

--------

"Give me an army of West Point graduates and i'll win a battle. Give me
a handful of Texas Aggies and i'll win the war."

        -- Gen. George S. Patton

 




More information about the gridengine-users mailing list