[GE users] unknown signal?

jajhaveri at lbl.gov jajhaveri at lbl.gov
Sat Mar 11 00:39:30 GMT 2006


I continuously see messages like this in my log;

|execd|node64t-07|I|SIGNAL jid: 1067666 jatask: 9 signal: unknown signal
03/10/2006 16:02:22|execd|node64t-07|I|SIGNAL jid: 1067666 jatask: 45 
signal: unknown signal
03/10/2006 16:03:22|execd|node64t-07|I|SIGNAL jid: 1067666 jatask: 9 
signal: unknown signal
03/10/2006 16:03:22|execd|node64t-07|I|SIGNAL jid: 1067666 jatask: 45 
signal: unknown signal
03/10/2006 16:04:22|execd|node64t-07|I|SIGNAL jid: 1067666 jatask: 9 
signal: unknown signal
03/10/2006 16:04:22|execd|node64t-07|I|SIGNAL jid: 1067666 jatask: 45 
signal: unknown signal
03/10/2006 16:05:22|execd|node64t-07|I|SIGNAL jid: 1067666 jatask: 9 
signal: unknown signal
03/10/2006 16:05:22|execd|node64t-07|I|SIGNAL jid: 1067666 jatask: 45 
signal: unknown signal
03/10/2006 16:06:22|execd|node64t-07|I|SIGNAL jid: 1067666 jatask: 9 
signal: unknown signal
03/10/2006 16:06:22|execd|node64t-07|I|SIGNAL jid: 1067666 jatask: 45 
signal: unknown signal
03/10/2006 16:07:22|execd|node64t-07|I|SIGNAL jid: 1067666 jatask: 9 
signal: unknown signal
03/10/2006 16:07:22|execd|node64t-07|I|SIGNAL jid: 1067666 jatask: 45 
signal: unknown signal
03/10/2006 16:08:22|execd|node64t-07|I|SIGNAL jid: 1067666 jatask: 9 
signal: unknown signal
03/10/2006 16:08:22|execd|node64t-07|I|SIGNAL jid: 1067666 jatask: 45 
signal: unknown signal
03/10/2006 16:09:22|execd|node64t-07|I|SIGNAL jid: 1067666 jatask: 9 
signal: unknown signal
03/10/2006 16:09:22|execd|node64t-07|I|SIGNAL jid: 1067666 jatask: 45 
signal: unknown signal
03/10/2006 16:10:22|execd|node64t-07|I|SIGNAL jid: 1067666 jatask: 9 
signal: unknown signal
03/10/2006 16:10:22|execd|node64t-07|I|SIGNAL jid: 1067666 jatask: 45 
signal: unknown signal
03/10/2006 16:11:22|execd|node64t-07|I|SIGNAL jid: 1067666 jatask: 9 
signal: unknown signal
03/10/2006 16:11:22|execd|node64t-07|I|SIGNAL jid: 1067666 jatask: 45 
signal: unknown signal
03/10/2006 16:12:22|execd|node64t-07|I|SIGNAL jid: 1067666 jatask: 9 
signal: unknown signal
03/10/2006 16:12:22|execd|node64t-07|I|SIGNAL jid: 1067666 jatask: 45 
signal: unknown signal
03/10/2006 16:13:22|execd|node64t-07|I|SIGNAL jid: 1067666 jatask: 9 
signal: unknown signal
03/10/2006 16:13:22|execd|node64t-07|I|SIGNAL jid: 1067666 jatask: 45 
signal: unknown signal
03/10/2006 16:14:22|execd|node64t-07|I|SIGNAL jid: 1067666 jatask: 9 
signal: unknown signal
03/10/2006 16:14:22|execd|node64t-07|I|SIGNAL jid: 1067666 jatask: 45 
signal: unknown signal
03/10/2006 16:15:22|execd|node64t-07|I|SIGNAL jid: 1067666 jatask: 9 
signal: unknown signa


Can anybody comment on  what might be causing this?


thanks
--Jinal


---------------------------------------------------------------------
To unsubscribe, e-mail: users-unsubscribe at gridengine.sunsource.net
For additional commands, e-mail: users-help at gridengine.sunsource.net




More information about the gridengine-users mailing list