[GE users] job qu

Rayson Ho rayrayson at gmail.com
Fri Mar 17 17:56:11 GMT 2006


    [ The following text is in the "ISO-8859-1" character set. ]
    [ Your display is set for the "ISO-8859-10" character set.  ]
    [ Some special characters may be displayed incorrectly. ]

Output of "qacct -j <jobid>"??

Rayson



On 3/17/06, Frank Sun <frank.sun at lamar.edu> wrote:
> Sun Grid 5.3 installed on an AMD64 machine with Fedora 4 as submitting
> host and master host.  Execution host are Linux x86 Fedora 3.  sge_commd
> use 537/tcp in etc/service. Tested rsh it is working properly.  When
> submitted a job which compiled in AMD64 master host by %qsub -l
> arch=glinux script, Qstat show the job only on queue for seconds then
> disappear. Message file does not have any record.  Any reason for job
> does not on execution host?
>
> Thank you,
> Frank Sun
> Technical Support Analyst, Sr.
> Computer Science Department
> Lamar University
>
> PO Box 10056
> Beaumont, TX 77710-0056
> Phone:(409)880-7998
> Fax: (409)880-2364
> www.cs.lamar.edu
>
> ---------------------------------------------------------------------
> To unsubscribe, e-mail: users-unsubscribe at gridengine.sunsource.net
> For additional commands, e-mail: users-help at gridengine.sunsource.net
>
>

---------------------------------------------------------------------
To unsubscribe, e-mail: users-unsubscribe at gridengine.sunsource.net
For additional commands, e-mail: users-help at gridengine.sunsource.net




More information about the gridengine-users mailing list