[GE users] Strange Error

Martin Mechelke martin.mechelke at gmail.com
Tue Oct 17 19:16:07 BST 2006


    [ The following text is in the "ISO-8859-1" character set. ]
    [ Your display is set for the "ISO-8859-10" character set.  ]
    [ Some special characters may be displayed incorrectly. ]

No ... there is plenty space left on the filesystem, could it be a bug ?

2006/10/17, Rayson Ho <rayrayson at gmail.com>:
> Was the filesystem full??
>
> Rayson
>
>
> On 10/17/06, Martin Mechelke <martin.mechelke at gmail.com> wrote:
> > Hi,
> >
> > from time to time I receive the following error.
> >
> > Subject: GE 6.0u7: Job 12026 failed
> > Job 12026 caused action: Queue
> > "all.q at zbitnode01.informatik.uni-tuebingen.de" set to ERROR
> >  User        = kloepper
> >  Queue       = all.q at zbitnode01.informatik.uni-tuebingen.de
> >  Host        = zbitnode01.informatik.uni-tuebingen.de
> >  Start Time  = <unknown>
> >  End Time    = <unknown>
> > failed assumedly before job:can't create directory
> > active_jobs/12026.1: No such file or directory
> >
> > We use local spooling, and somehow the spooldir on that node has
> > completely disappeared, but reappears on reboot. Can anybody please
> > explain that behaviour?
> >
> > Thanks for everybodys help
> >
> > Martin
> >
> > ---------------------------------------------------------------------
> > To unsubscribe, e-mail: users-unsubscribe at gridengine.sunsource.net
> > For additional commands, e-mail: users-help at gridengine.sunsource.net
> >
> >
>
> ---------------------------------------------------------------------
> To unsubscribe, e-mail: users-unsubscribe at gridengine.sunsource.net
> For additional commands, e-mail: users-help at gridengine.sunsource.net
>
>

---------------------------------------------------------------------
To unsubscribe, e-mail: users-unsubscribe at gridengine.sunsource.net
For additional commands, e-mail: users-help at gridengine.sunsource.net




More information about the gridengine-users mailing list