[GE users] meaning of 256 error code...

Gon?alo Borges goncalo at lip.pt
Thu Jul 5 17:39:52 BST 2007


    [ The following text is in the "ISO-8859-1" character set. ]
    [ Your display is set for the "ISO-8859-10" character set.  ]
    [ Some special characters may be displayed incorrectly. ]

I'm using SLC 3.0.8 and I'm trying to integrate SGE in glite, the EGEE 
middleware...
So, there are so many wrappers that I'm not sure how to reproduce it the 
context where I get this error...
:(
Gon?alo

Rayson Ho wrote:
> What OS is it?? And how to reproduce it??
>
> Exit code is supposed to be from 0-255...
>
> http://tldp.org/LDP/abs/html/exitcodes.html
>
> Rayson
>
>
>
> On 7/5/07, Gon?alo Borges <goncalo at lip.pt> wrote:
>> Hi there,
>>
>> When I try to submit to SGE I get the exit code 256... I'm not able to
>> find its meaning... Do you know what it is?
>> Cheers
>> Goncalo
>>
>> ---------------------------------------------------------------------
>> To unsubscribe, e-mail: users-unsubscribe at gridengine.sunsource.net
>> For additional commands, e-mail: users-help at gridengine.sunsource.net
>>
>>
>
> ---------------------------------------------------------------------
> To unsubscribe, e-mail: users-unsubscribe at gridengine.sunsource.net
> For additional commands, e-mail: users-help at gridengine.sunsource.net

---------------------------------------------------------------------
To unsubscribe, e-mail: users-unsubscribe at gridengine.sunsource.net
For additional commands, e-mail: users-help at gridengine.sunsource.net




More information about the gridengine-users mailing list