[GE users] error while submitting a simple job

Rayson Ho rayrayson at gmail.com
Sun Jul 8 15:56:49 BST 2007


    [ The following text is in the "ISO-8859-1" character set. ]
    [ Your display is set for the "ISO-8859-10" character set.  ]
    [ Some special characters may be displayed incorrectly. ]

I think you got the messages from your job output file??

And if so, what does your shell script look like?? Can you post it
here if it is short enough??

Rayson


On 7/8/07, Heba Farouk <heba.farouk at yahoo.com> wrote:
> Hello there
>
> i got that warning and error while submitting a very
> simple job (a shell script)
>
> Warning: no access to tty (Bad file descriptor).
> Thus no job control in this shell.
>
> -C: Command not found.
>
> any help
>
> thanks in advance
>
> Yours
>
> Heba
>
>
>
>
> ____________________________________________________________________________________
> No need to miss a message. Get email on-the-go
> with Yahoo! Mail for Mobile. Get started.
> http://mobile.yahoo.com/mail
>
> ---------------------------------------------------------------------
> To unsubscribe, e-mail: users-unsubscribe at gridengine.sunsource.net
> For additional commands, e-mail: users-help at gridengine.sunsource.net
>
>

---------------------------------------------------------------------
To unsubscribe, e-mail: users-unsubscribe at gridengine.sunsource.net
For additional commands, e-mail: users-help at gridengine.sunsource.net




More information about the gridengine-users mailing list