[GE users] adding in domain

Deepti Thapliyal deepti.thapliyal at progression.com
Wed Jul 11 08:55:32 BST 2007


Hi all,

 

I am testing n1ge6u9 in my environment. I have two linux machines (RHEL4
installed), that are in a domain named, "test.com". They very well have the
SGE installed and properly working in their environment.

 

Now, I have a new windows machine, with Microsoft Windows Server 2003
(compute cluster edition) ; as a machine in a stand-alone environment, i.e.,
in a "WORKGROUP" named workgroup.

 

Now my problem is that I want to add this windows machine in the "test.com"
environment that is already existing and very well working even. This is
because I want to make this windows machine as an execution host in my grid
environment.

 

Kindly let me know, that how can I add a windows machine in an already
existing (only consisting of some Linux machines by now ) environment.

 

Thanks and Regards,

Deepti Thapliyal

Progression (India)


===========================================================
Privileged or confidential information may be contained
in this message. If you are not the addressee indicated
in this message (or responsible for delivery of the 
message to such person), please delete this message and
kindly notify the sender by an emailed reply. Opinions,
conclusions and other information in this message that
do not relate to the official business of Progression
and its associate entities shall be understood as neither
given nor endorsed by them.
  

------------------------------------------------------------------------
Progression Infonet Private Limited, Gurgaon (Haryana), India
Authorised dealer of PostMaster, by QuantumLink Communications Pvt. Ltd.
Get your free copy of PostMaster at http://www.postmaster.co.in/




More information about the gridengine-users mailing list