[GE users] Modifying cluster config file

Colin Thomas Colin.Thomas at csr.com
Mon Mar 19 15:16:58 GMT 2007


That's the bug. - okay resolved in u10 then

Many thanks...

/colin.

-----Original Message-----
From: Reuti [mailto:reuti at staff.uni-marburg.de] 
Sent: 19 March 2007 15:14
To: users at gridengine.sunsource.net
Subject: Re: [GE users] Modifying cluster config file

Hi,

Am 19.03.2007 um 15:03 schrieb Colin Thomas:

> When you first install the execd on a machine, we get a  
> local_config/<machine> file which overwrites the global settings  
> for xterm etc.
>
> We want to change one of these entries, so from gmon -> cluster  
> configuration -> modify, and we change the entries but when we try  
> to "okay" it throws an error box, with
>
> "! Host <name> already exists!".
seems to be this:

http://gridengine.sunsource.net/issues/show_bug.cgi?id=2080

-- Reuti
---------------------------------------------------------------------
To unsubscribe, e-mail: users-unsubscribe at gridengine.sunsource.net
For additional commands, e-mail: users-help at gridengine.sunsource.net



 To report this email as spam click
https://www.mailcontrol.com/sr/wQw0zmjPoHdJTZGyOCrrhg==
HX6WDMwAUw!CABW4wdSsU7Bn4nBBC7362KjCd5HRAlPLpEGEy!Bvg!!5R+EzgKfFrusyVVHJ
RRGZSqx4KcT2007Wu5EcYthSia7J1jNogKI3jy!yBCpgEwpWlOuq9BqpNHe7AfXIHB!eoDBm
CCFnbgc77oChS!BpRPMjUpJ2qkfhV5MUjkbjfeF .

---------------------------------------------------------------------
To unsubscribe, e-mail: users-unsubscribe at gridengine.sunsource.net
For additional commands, e-mail: users-help at gridengine.sunsource.net




More information about the gridengine-users mailing list