[GE users] access denied (client IP resolved to host name ""

Nicholas Senedzuk nicholas.senedzuk at gmail.com
Wed Mar 21 20:47:55 GMT 2007


    [ The following text is in the "ISO-8859-1" character set. ]
    [ Your display is set for the "ISO-8859-10" character set.  ]
    [ Some special characters may be displayed incorrectly. ]

I had the same problem. Make sure that your DNS is correct or your local
files. If you are not using DNS make sure you have entires in you host
files. I then gave it a few min and tried it again and everything worked for
me.

Nick

On 3/21/07, Christian Fernandez <cfernandez at voicesignal.com> wrote:
>
> basically I just moved my computer from one network range to another and
> I get this..
> when I move it back to the old one works.. I did a RTFM for a bit on
> google but all issues
> were related to two different dns names.. that sge will mention inside
> the " " but in my case they are empty... so I am lost there..
> anyone had this before? any doc so I can read to resolve this?
>
> qstat
> error: commlib error: access denied (client IP resolved to host name "".
> This is not identical to clients host name "")
> unable to contact qmaster using port 550 on host "sge.lan.voicesignal.com"
>
>
>
>
>
> ---------------------------------------------------------------------
> To unsubscribe, e-mail: users-unsubscribe at gridengine.sunsource.net
> For additional commands, e-mail: users-help at gridengine.sunsource.net
>



More information about the gridengine-users mailing list