[GE users] Mac - can't resolve group error ?

Barry McInnes Barry.J.Mcinnes at noaa.gov
Tue Nov 6 15:10:54 GMT 2007


    [ The following text is in the "ISO-8859-1" character set. ]
    [ Your display is set for the "ISO-8859-10" character set.  ]
    [ Some special characters may be displayed incorrectly. ]

I thought this was just a 10.5 client error, but when I updated 10.4.10
server which is the qmaster, I get the same error in messages.
qmaster|host|C|can't resolve group
sge_schedd and sge_shadowd startup, but then any sge command
gives unable  to contact qmaster using port 540 on host
I have tried using a different port number to no avail.

The group error has never occured before 10.5 or 10.4.10 update ?

I have run disk and permission checks. When I revert to server 10.4.8
SGE starts fine, but I would like to run 10.5 if possible,

thanks for any help

-- 
---
Barry McInnes
325 Broadway
Boulder CO 80304
(303)4976231
barry.j.mcinnes at noaa.gov
---

---------------------------------------------------------------------
To unsubscribe, e-mail: users-unsubscribe at gridengine.sunsource.net
For additional commands, e-mail: users-help at gridengine.sunsource.net




More information about the gridengine-users mailing list