[GE users] can't resolve group

A listner gg3796 at yahoo.com
Fri Sep 7 19:00:02 BST 2007


I just installed 6_1u2 and I am getting following error

"critical error: can't resolve group"

Is this a bug? Do we have a fix  for it?
 I have 6.0u4 running without this problem.


thanks





       
____________________________________________________________________________________
Sick sense of humor? Visit Yahoo! TV's 
Comedy with an Edge to see what's on, when. 
http://tv.yahoo.com/collections/222



More information about the gridengine-users mailing list