[GE users] Setting Up A Load Sensor in Grid Engine

Olesen, Mark Mark.Olesen at emcontechnologies.com
Mon Apr 14 12:56:29 BST 2008


>   I have saved that tmpspace.sh in
> /opt/n1ge/util/resources/loadsensors/
> Still it is not coming. Also
> 
> There are no messages related to tmpspace.sh in message for any host.
> 
> What can be the possible reason for this?


The .../util/resources/loadsensors/ is just a directory with possibly
useful load sensors. You can see which ones are active on your system
from the "qconf -sconf" commands.

Eg,   qconf -sconf | grep load_sensor 

/mark

This e-mail message and any attachments may contain 
legally privileged, confidential or proprietary Information, 
or information otherwise protected by law of EMCON 
Technologies, its affiliates, or third parties. This notice 
serves as marking of its ?Confidential? status as defined 
in any confidentiality agreements concerning the sender 
and recipient. If you are not the intended recipient(s), 
or the employee or agent responsible for delivery of this 
message to the intended recipient(s), you are hereby 
notified that any dissemination, distribution or copying 
of this e-mail message is strictly prohibited. 
If you have received this message in error, please 
immediately notify the sender and delete this e-mail 
message from your computer.


---------------------------------------------------------------------
To unsubscribe, e-mail: users-unsubscribe at gridengine.sunsource.net
For additional commands, e-mail: users-help at gridengine.sunsource.net




More information about the gridengine-users mailing list