[GE users] about the state 'a'

Sandeep, Patel(IE10) Sandeep.Patel2 at Honeywell.com
Wed Jan 23 11:21:03 GMT 2008


Hi Reuti
    No there is nothing running in the system. But it is showing
load_avg=4.34 contineously. I have checked ps ax also. But no extra
application are running.

Hey , I want to ask u something. U have tried to submit a job which will
display notepad in execution host(windows), some month back . are u able
to see notepad that time . I m also trying samething . but not able to
see notepad. Can u please tell me how you have done .do u have any
materials for this ?
Regards,
sandeep
-----Original Message-----
From: Reuti [mailto:reuti at staff.uni-marburg.de] 
Sent: Wednesday, January 23, 2008 4:44 PM
To: users at gridengine.sunsource.net
Subject: Re: [GE users] about the state 'a'

Hi,

Am 23.01.2008 um 11:35 schrieb Sandeep, Patel(IE10):

>        In my cluster , one of my host is showing state 'a' . and I  
> t is not taking any jobs for running, all jobs are going to pending  
> jobs . what is this state 'a'. and how can I clear this state .

this means that the node is in alarm state, as possibly the load is  
to high (setting load_thresholds in the queue definition). Is there  
already running something outside of SGE on this node?

-- Reuti
---------------------------------------------------------------------
To unsubscribe, e-mail: users-unsubscribe at gridengine.sunsource.net
For additional commands, e-mail: users-help at gridengine.sunsource.net

---------------------------------------------------------------------
To unsubscribe, e-mail: users-unsubscribe at gridengine.sunsource.net
For additional commands, e-mail: users-help at gridengine.sunsource.net




More information about the gridengine-users mailing list