[GE users] Heads-up: Grid Engine 6.2 Beta starting soon

Lee Amy openlinuxsource at gmail.com
Wed May 7 10:21:59 BST 2008


    [ The following text is in the "ISO-8859-1" character set. ]
    [ Your display is set for the "ISO-8859-10" character set.  ]
    [ Some special characters may be displayed incorrectly. ]

I use SGE 6.1 now. Could I upgrade to 6.2 Beta easily? I don't want to
rebuild my configuration files.

Regards,

Amy Lee



More information about the gridengine-users mailing list