[GE users] necessary software for installing ARCo

Rafid Al-Khannak alkhannak at googlemail.com
Mon Oct 13 09:37:27 BST 2008


    [ The following text is in the "ISO-8859-1" character set. ]
    [ Your display is set for the "ISO-8859-10" character set.  ]
    [ Some special characters may be displayed incorrectly. ]

Hi All,

for the required software for Installing ARCo it said that it needs SGE 6.2
but i also read that 6.1 includes ARCo,
so Does ARCo needs SGE 6.2 or it could be SGE 6.1?

regards,
rafid



More information about the gridengine-users mailing list