[GE users] necessary software for installing ARCo

Reuti reuti at staff.uni-marburg.de
Mon Oct 13 10:01:44 BST 2008


Hi,

Am 13.10.2008 um 10:37 schrieb Rafid Al-Khannak:

> for the required software for Installing ARCo it said that it needs  
> SGE 6.2 but i also read that 6.1 includes ARCo,
> so Does ARCo needs SGE 6.2 or it could be SGE 6.1?

it will also work with 6.1. But there is a different version on the  
6.1 download page: http://gridengine.sunsource.net/download/SGE61/ 
ge-6.1u5-arco.tar.gz

-- Reuti

---------------------------------------------------------------------
To unsubscribe, e-mail: users-unsubscribe at gridengine.sunsource.net
For additional commands, e-mail: users-help at gridengine.sunsource.net




More information about the gridengine-users mailing list