[GE users] necessary software for installing ARCo

Jana Olivova Jana.Olivova at Sun.COM
Mon Oct 13 10:02:53 BST 2008


    [ The following text is in the "ISO-8859-1" character set. ]
    [ Your display is set for the "ISO-8859-10" character set.  ]
    [ Some special characters may be displayed incorrectly. ]

Hi,

Each version of ARCO should be installed with the same version of SGE. 
If you read documentation for SGE 6.2, then it, of course, refers to 
this version of the software. if you have 6.1uX SGE you should download 
a 6.1uX ARCo binaries for it.

Regards,

Jana Olivova

On 10/13/08 10:37, Rafid Al-Khannak wrote:
> Hi All,
>  
> for the required software for Installing ARCo it said that it needs 
> SGE 6.2 but i also read that 6.1 includes ARCo,
> so Does ARCo needs SGE 6.2 or it could be SGE 6.1?
>  
> regards,
> rafid
>  




    [ Part 2: "Attached Text" ]

    [ The following text is in the "iso-8859-1" character set. ]
    [ Your display is set for the "ISO-8859-10" character set.  ]
    [ Some special characters may be displayed incorrectly. ]

---------------------------------------------------------------------
To unsubscribe, e-mail: users-unsubscribe at gridengine.sunsource.net
For additional commands, e-mail: users-help at gridengine.sunsource.net



More information about the gridengine-users mailing list