[GE users] 6.1/6.2 compatibility

skip at pobox.com skip at pobox.com
Wed Oct 29 15:18:13 GMT 2008


Several months ago I had our admins install SGE on a number of hosts.  6.1
was installed.  Last week I asked them to install it on a bunch of other
hosts.  6.2 was installed.  Are they compatible or should I press them to
upgrade the older installs?

Thanks,

-- 
Skip Montanaro - skip at pobox.com - http://www.webfast.com/~skip/

---------------------------------------------------------------------
To unsubscribe, e-mail: users-unsubscribe at gridengine.sunsource.net
For additional commands, e-mail: users-help at gridengine.sunsource.net




More information about the gridengine-users mailing list