[GE issues] [Issue 3108] Upgrade script from 61 to 62 requires working ssh connection to remote hosts

petrik lubomir.petrik at sun.com
Thu Aug 20 19:43:18 BST 2009


http://gridengine.sunsource.net/issues/show_bug.cgi?id=3108



User petrik changed the following:

                What    |Old value                 |New value
================================================================================
                  Status|NEW                       |RESOLVED
--------------------------------------------------------------------------------
              Resolution|                          |FIXED
--------------------------------------------------------------------------------




------- Additional comments from petrik at sunsource.net Thu Aug 20 11:43:18 -0700 2009 -------
Fixed for 6.2u4

------------------------------------------------------
http://gridengine.sunsource.net/ds/viewMessage.do?dsForumId=36&dsMessageId=213331

To unsubscribe from this discussion, e-mail: [issues-unsubscribe at gridengine.sunsource.net].



More information about the gridengine-users mailing list