[GE users] SGE on SGI IA 64 Linux 2.4, glibc 2.2

skhan skhan at ap.smu.ca
Wed Feb 18 12:39:35 GMT 2009


> May be because your other sites have the
> qmaster running on Linux 2.6 kernels.

You are absolutely right.

Thank you. I will look up NTPL.

= Serge

------------------------------------------------------
http://gridengine.sunsource.net/ds/viewMessage.do?dsForumId=38&dsMessageId=108930

To unsubscribe from this discussion, e-mail: [users-unsubscribe at gridengine.sunsource.net].



More information about the gridengine-users mailing list