[GE issues] [Issue 3008] Install script do not recognize OpenJDK as valid Java version

dagru d.gruber at sun.com
Tue Jun 9 09:54:03 BST 2009


http://gridengine.sunsource.net/issues/show_bug.cgi?id=3008



User dagru changed the following:

                What    |Old value                 |New value
================================================================================
        Target milestone|---                       |6.2u3
--------------------------------------------------------------------------------




------- Additional comments from dagru at sunsource.net Tue Jun  9 01:54:02 -0700 2009 -------
target milestone wasn't set

------------------------------------------------------
http://gridengine.sunsource.net/ds/viewMessage.do?dsForumId=36&dsMessageId=201271

To unsubscribe from this discussion, e-mail: [issues-unsubscribe at gridengine.sunsource.net].



More information about the gridengine-users mailing list