[GE users] ge62u2_1 on CentOS 5.3 install failure

jtnewberry jtnewberry at gmail.com
Wed Jun 17 17:43:56 BST 2009


I tried an identical install (but the ge62u2_1_lx24-x86.tar.gz package) on a CentOS 4.7 machine and everything worked smoothly. 

I'm installing as "root", using "root" as the admin user, and running the setfileperm.sh script as "root". The jobseqnum and arseqnum files apparently get created by qmaster the first time if they don't exist, thus generating the warning message seen. 

uname -a returns:
Linux rcs64 2.6.18-128.el5 #1 SMP Wed Jan 21 10:41:14 EST 2009 x86_64 x86_64 x86_64 GNU/Linux

on this machine. Everything's updated with the latest using yum.

------------------------------------------------------
http://gridengine.sunsource.net/ds/viewMessage.do?dsForumId=38&dsMessageId=202138

To unsubscribe from this discussion, e-mail: [users-unsubscribe at gridengine.sunsource.net].



More information about the gridengine-users mailing list