[GE users] Linux SPARC install problems

fx d.love at liverpool.ac.uk
Mon Mar 30 16:25:52 BST 2009


wdowling <will.dowling at nuim.ie> writes:

> I have searched around and found a couple people with similar errors but
> no solutions. I have only basic familiarization with C so my guesses are
> scarce. Has anyone got any ideas if this is a SPARC/C library/GridEngine
> source problem?

If you don't have the knowledge to debug it, using the development
source probably isn't a good idea.  If the Ubuntu or Debian packaged
version isn't good enough -- I don't know exactly what version of 6.2 it
is -- I would port the package source to the 6.2u2 tarball.  That's
probably pretty trivial.

------------------------------------------------------
http://gridengine.sunsource.net/ds/viewMessage.do?dsForumId=38&dsMessageId=149382

To unsubscribe from this discussion, e-mail: [users-unsubscribe at gridengine.sunsource.net].



More information about the gridengine-users mailing list