[GE users] AIX >= 6.0 and Grid Engine

dagru d.gruber at sun.com
Wed May 6 16:19:15 BST 2009


Hi,

in order to improve our support for recent AIX
versions we would like to ask you about your
experience on the AIX >= 6.0 operating system.

Maybe you have such hosts running or would like
to test the current 62u3beta (or previous versions)
on this OS? In order to do so you have just to take
the AIX 5.1 binaries and replace 'arch' script and
the '(ibm-)loadsensor' by the ones attached before
installing.

We are happy to see your feedback!

Regards

Daniel
d.gruber at sun.com

------------------------------------------------------
http://gridengine.sunsource.net/ds/viewMessage.do?dsForumId=38&dsMessageId=191733

To unsubscribe from this discussion, e-mail: [users-unsubscribe at gridengine.sunsource.net].

    [ Part 2, "arch"  Text/PLAIN (Name: "arch") ~754 bytes. ]
    [ Unable to print this part. ]


    [ Part 3, "ibm-loadsensor"  Text/PLAIN (Name: "ibm-loadsensor") ~754 ]
    [ bytes. ]
    [ Unable to print this part. ]



More information about the gridengine-users mailing list