[GE users] [Fwd: Sun Grid Engine Family: 'qmaster and execd on same host' at Groups.grid.org]

templedf dan.templeton at sun.com
Tue May 19 19:39:59 BST 2009


Can someone with more SGE-on-Mac background help out?

Thanks!
Daniel

-------- Original Message --------
Subject: 	Sun Grid Engine Family: 'qmaster and execd on same host' at 
Groups.grid.org
Date: 	Tue, 19 May 2009 18:33:14 +0000 (GMT)
From: 	LeBurt <admin at grid.org>
Reply-To: 	LeBurt <admin at grid.org>
To: 	Dan.Templeton at Sun.COM



Forum topic 'qmaster and execd on same host' by LeBurt

Hi all,


I'm installing SGE on a OS X 10.5 server and, as these things usually
go, I'm encountering some unforeseen and undocumented prompts. I've been
scratching my head a little too much, time to ask for help.


I've gone through the complete qmaster installation on the server. I
set the location of SGE_ROOT=/Network/Groups/sge62, a directory that is
available to all workstations in my network, and
SGE_CLUSTER_NAME=MEDICSGRID.

Read more: http://groups.grid.org/node/1000348
Post reply: http://groups.grid.org/comment/reply/1000348#comment-form

--
You are subscribed from the group 'Sun Grid Engine Family' at Groups.grid.org.
To manage your subscription, visit http://groups.grid.org/og/manage/1000235

------------------------------------------------------
http://gridengine.sunsource.net/ds/viewMessage.do?dsForumId=38&dsMessageId=197479

To unsubscribe from this discussion, e-mail: [users-unsubscribe at gridengine.sunsource.net].



More information about the gridengine-users mailing list