[GE users] qlicserver seems to double subtract

olesen Mark.Olesen at emconTechnologies.com
Fri Nov 6 15:50:34 GMT 2009


> It does sound a bit odd, but wait until the cluster comes back to a
> normal, stable state and we have a better chance of diagnosing things.
> 
> In the meantime, instead of looking at the sums presented by qlic,
> look in the cache file too. This should give you a much better idea of
> what is going on.

Is no news good news?
Are the problems gone yet?

/mark

This e-mail message and any attachments may contain legally privileged, confidential or proprietary Information, or information otherwise protected by law of EMCON Technologies, its affiliates, or third parties. This notice serves as marking of its "Confidential" status as defined in any confidentiality agreements concerning the sender and recipient. If you are not the intended recipient(s), or the employee or agent responsible for delivery of this message to the intended recipient(s), you are hereby notified that any dissemination, distribution or copying of this e-mail message is strictly prohibited. 
If you have received this message in error, please immediately notify the sender and delete this e-mail message from your computer.

------------------------------------------------------
http://gridengine.sunsource.net/ds/viewMessage.do?dsForumId=38&dsMessageId=225395

To unsubscribe from this discussion, e-mail: [users-unsubscribe at gridengine.sunsource.net].



More information about the gridengine-users mailing list