[GE users] (no subject)

mlmersel Jerry.Mersel at weizmann.ac.il
Tue Sep 8 08:20:18 BST 2009


Hi:


  According to the GE site the new version of GE needs glibc>2.3.22.
  But I have glibc 2.3.4 installed so the question is will GE
  work with 2.3.4?


                              Best,
                                Jerry

------------------------------------------------------
http://gridengine.sunsource.net/ds/viewMessage.do?dsForumId=38&dsMessageId=216372

To unsubscribe from this discussion, e-mail: [users-unsubscribe at gridengine.sunsource.net].



More information about the gridengine-users mailing list