[GE users] (no subject)

reuti reuti at staff.uni-marburg.de
Tue Sep 8 13:19:28 BST 2009


Am 08.09.2009 um 09:20 schrieb mlmersel:

> Hi:
>
>
>   According to the GE site the new version of GE needs glibc>2.3.22.

I think this should read 2.3.2.

-- Reuti

>   But I have glibc 2.3.4 installed so the question is will GE
>   work with 2.3.4?
>
>
>                               Best,
>                                 Jerry
>
> ------------------------------------------------------
> http://gridengine.sunsource.net/ds/viewMessage.do? 
> dsForumId=38&dsMessageId=216372
>
> To unsubscribe from this discussion, e-mail: [users- 
> unsubscribe at gridengine.sunsource.net].
>

------------------------------------------------------
http://gridengine.sunsource.net/ds/viewMessage.do?dsForumId=38&dsMessageId=216400

To unsubscribe from this discussion, e-mail: [users-unsubscribe at gridengine.sunsource.net].



More information about the gridengine-users mailing list