[GE users] move qmaster's spool location ?

rayson rayrayson at gmail.com
Thu Apr 22 22:24:45 BST 2010


    [ The following text is in the "utf-8" character set. ]
    [ Your display is set for the "ISO-8859-10" character set.  ]
    [ Some characters may be displayed incorrectly. ]

On Thu, Apr 22, 2010 at 4:14 PM, cjf001 wrote:
> I ask because my current qmaster spool directory is on our NFS server,
> but I'm thinking I could (temporarily, at least) move it to the
> local machine's disk to see if that's causing my performance issue.

A quick and dirty way: with a sym. link and you can place your spool
directory wherever you want.

Rayson




>
>    Thanks,
>
>      John
>
>
>
> --
> ###########################################################################
> # John Foley                          # Location:  IL93-E1-21S            #
> # IT & Systems Administration         # Maildrop:  IL93-E1-35O            #
> # Antenna & Mechanical Simulation Grp #    Email: john.foley at motorola.com #
> # Motorola, Inc. -  Mobile Devices    #    Phone: (847) 523-8719          #
> # 600 North US Highway 45             #      Fax: (847) 523-5767          #
> # Libertyville, IL. 60048  (USA)      #     Cell: (847) 460-8719          #
> ###########################################################################
>               (this email sent using SeaMonkey on Windows)
>
> ------------------------------------------------------
> http://gridengine.sunsource.net/ds/viewMessage.do?dsForumId=38&dsMessageId=254501
>
> To unsubscribe from this discussion, e-mail: [users-unsubscribe at gridengine.sunsource.net].
>

------------------------------------------------------
http://gridengine.sunsource.net/ds/viewMessage.do?dsForumId=38&dsMessageId=254503

To unsubscribe from this discussion, e-mail: [users-unsubscribe at gridengine.sunsource.net].



More information about the gridengine-users mailing list