[GE users] Flex-LM Licensing - qlicserver setup

olesen Mark.Olesen at emconTechnologies.com
Wed Feb 3 07:44:35 GMT 2010


On Wed, 2010-02-03 at 02:03 +0100, olesen wrote:
> The value 'job' does look a bit like a bug in qlicserver, but it's hard
> to tell at the moment.

I've pushed a bugfix for this to the git repository.
Here's the commit diff if you want to apply it by hand:

http://github.com/olesenm/flex-grid/commit/b86e070fae974eb3eceb59883f71c9309617a035

/mark


This e-mail message and any attachments may contain legally privileged, confidential or proprietary Information, or information otherwise protected by law of EMCON Technologies, its affiliates, or third parties. This notice serves as marking of its "Confidential" status as defined in any confidentiality agreements concerning the sender and recipient. If you are not the intended recipient(s), or the employee or agent responsible for delivery of this message to the intended recipient(s), you are hereby notified that any dissemination, distribution or copying of this e-mail message is strictly prohibited. 
If you have received this message in error, please immediately notify the sender and delete this e-mail message from your computer.

------------------------------------------------------
http://gridengine.sunsource.net/ds/viewMessage.do?dsForumId=38&dsMessageId=242837

To unsubscribe from this discussion, e-mail: [users-unsubscribe at gridengine.sunsource.net].



More information about the gridengine-users mailing list