[GE users] flex-grid question

kdoman kdoman07 at gmail.com
Wed Feb 10 02:57:59 GMT 2010


I think I got it working now. Once I ran "qlicserver -d delay=30", the
qconf -se global command shows the constantly updated complex_values
as expected.

The only minor thing now is how to get qlic utility to show the table
as you had on the wiki. In my case, qlic only shows the header rows:

$ /opt/flex-grid/scripts/qlic

resource      total  limit extern intern  wait  free
--------      -----  ----- ------ ------  ----  ----

Thanks much for providing a neat utility! :)




On Tue, Feb 9, 2010 at 12:11 PM, Kevin Doman <kdoman07 at gmail.com> wrote:
> Ok so next question, does this tool works with GE 6.1u4 ?
>
> I tried to copy/paste the complex via qconf -mc and got this error:
> error: each value in the attribute value list in line 3 should end
> with "<NEWLINE>"
> error reading in file
>
> Thanks.
>



-- 
<object type="application/x-shockwave-flash"
data="https://clients4.google.com/voice/embed/webCallButton"
width="230" height="85"><param name="movie"
value="https://clients4.google.com/voice/embed/webCallButton" /><param
name="wmode" value="transparent" /><param name="FlashVars"
value="id=bca66786587a81c2f3e9fae17f7b9c1bd2918718&style=0"
/></object>

------------------------------------------------------
http://gridengine.sunsource.net/ds/viewMessage.do?dsForumId=38&dsMessageId=244188

To unsubscribe from this discussion, e-mail: [users-unsubscribe at gridengine.sunsource.net].



More information about the gridengine-users mailing list